フォローする

eDriveからの起動時、ユーザー名とパスワードを入力しても先に進めない

原因

eDrive を使用するためには管理者権限が必要です。

通常ユーザーで eDrive を作成すると管理者が存在しない為、何を入力しても認証はされません。

 

解決方法

eDrive を削除していただき、管理者ユーザでもういちど eDrive を作成してください。

 

【操作手順】

  1. eDriveを削除してください。
  2. ログオフまたは再起動して管理者ユーザにてログインしてください。
  3. eDriveを作成してください。

 

 

 

 

 

 

 

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

« act2.com | act2 ストア | Tokyo Mac | act2 サポートポータル | act2 ブログ | act2 サポートブログ »

Powered by Zendesk