フォローする

最新版のアプリがMac OS X 10.9以前のシステムで使用できません

OS X Mavericks(Mac OS X 10.9.2)以前のシステムをお使いの場合、対応するバージョン 4.1.4をご利用ください(英語版のみとなります)。

 

下記のリンクよりダウンロードできます。

OmniOutliner 4.1.4

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

« act2.com | act2 ストア | Tokyo Mac | act2 サポートポータル | act2 ブログ | act2 サポートブログ »

Powered by Zendesk