フォローする

OmniFocus 2 を OS X 10.9 Mavericks で利用する場合

情報

OmniFocus 2.1 は OS X 10.10 Yosemite 以降のシステムで動作するようになっています。OS X 10.9 Mavericks をご利用の場合には、OmniFocus 2.0.4 をご利用くださいますようお願いいたします。

OS X 10.9.2 以降をご利用の方:
» OmniFocus 2.0.4 ダウンロード(クリックするとダウンロードが始まります)

OS X 10.10 以降をご利用の方:
» OmniFocus 2.1 ダウンロード(クリックするとダウンロードが始まります)

 

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

« act2.com | act2 ストア | Tokyo Mac | act2 サポートポータル | act2 ブログ | act2 サポートブログ »

Powered by Zendesk