フォローする

「アクセスが拒否されました。」と表示され、復元に失敗した際の対処方法

問題の症状

 

原因

起動中のアプリケーションが、復元を阻害している可能性があります。

解決策

アプリケーションを終了するか、PC を再起動してから再度復元してください。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

« act2.com | act2 ストア | Tokyo Mac | act2 サポートポータル | act2 ブログ | act2 サポートブログ »

Powered by Zendesk