フォローする

仮想マシンのタイムゾーン/時計が Mac OS のタイムゾーンと同期していません

問題の症状

仮想マシンのタイムゾーン/時計が Mac OS のタイムゾーン/時計と同期していません。
仮想マシンのコントロールパネルで修正を試みると、変更がすぐに元に戻ってしまいます。
タイムゾーン/時計が、実際の設定より 1 時間早く/遅くなることがあります。

原因

このような挙動は、旅行中に Mac でタイムゾーンを変更して仮想マシンをこれと同期していない場合や、夏時間/冬時間の移行直後に発生する可能性があります。

解決策

  1. 仮想マシンをシャットダウンします。仮想マシンの[構成]メニューを開きます。[仮想マシン]メニューで[構成]>[オプション]>[詳細]を選択します。
  2. [時刻]オプションでドロップ ダウン メニューを開きます。
  3. [Mac OS X に同期]オプションを選択し、仮想マシンを起動します。
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています

« act2.com | act2 ストア | Tokyo Mac | act2 サポートポータル | act2 ブログ | act2 サポートブログ »

Powered by Zendesk